(博亿娱乐平台首页官方网站) Error: Package: python-pip-7.1.0-1.el6.noarch (epel) 应该如何解决?
博亿娱乐平台下载
博亿娱乐平台下载
当前位置 : 博亿娱乐平台下载 > 博亿娱乐平台首页官方网站

(博亿娱乐平台首页官方网站) Error: Package: python-pip-7.1.0-1.el6.noarch (epel) 应该如何解决?

Error: Package: python-pip-7.1.0-1.el6.noarch epel

这个应该不需要其它描述了吧?运行某个程序时,报了这个错误。网上找了一遍,都没找到解决方案。。。

centos7,自带的是 python2.7.5,不知道有没有冲突?

这不是很提示很明显了,要求2.6安装了2.7

广告位

博亿娱乐平台下载